Motomanų Diskusijos » Remontas » Yamaha R6 2006m Užsidega tepalo lemputė

| 2014-07-02 Xujakasilka | 2/1164 žinut.
 
 


 
Narys
50cc *
#1    

Yamaha R6 2006m Užsidega tepalo lemputė

Sveiki, gal kas esate susidūre ar turite minčių dėl tokios problemos:

Kiekvieną kartą užsivedus šaltu motoru motociklą jį pašildžius ir pradėjus važiuoti užsidega kokiai 30 sekundžių tepalo lemputė ir užgesta. Daugiau važinėjant ji neužsidega ir viskas būna gerai. Motociklui atšalus ir jį užvedus vėl ta pati problema.
Važiuojant jokių bėdu su trauka ar dar kažkuom... viskas gerai. Tepalo tikrai yra.

Ar gali būti bėdu su tepalo slėgiu tuo momentu ?
Ar grybauja tepalo slėgio/tūrio daviklis ?
Ar laidai kažkaip nekontaktuoti gali ?( šitas variantas gal nelabai tinkamas nes įsivaizduoju, kad dėl laidų grybautų dažnai ir įvairiom situacijom)

Gal turite pamastymų ar atsakymų motomanai ? :)
2014 Liepos 2 23:00
Gatvinis
900cc *****
Avataras
#2   +1  

pirmiausia tai dėl šventos ramybės išsimatuočiau tepalo slėgį, o paskui visą kitą. Greičiausiai daviklis kvailioja
2014 Liepos 3 01:27 Audrius
Narys
900cc *****
Avataras
#3    

Aš dar patikrinčiau ir nuvalyčiau visus kontaktus susijusius su tepalo davikliu. Ir reikėtu manuale pažiūrėti kokias įtampas turi rodyti (išduoti ) tas tepalo daviklis. Ir paskui pamatuoti su testeriu.
2014 Liepos 3 10:01
 




P
A
T
K
P
Š
S
 
 
 
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
 
 
 


71.040.604
+22.361
VisoVakar
Nariai24.490+9
Temos4.653+2
Žinutės353.849+256
Komentarai100.193+27
Gyvadėžė678.090+799
Nuotraukos72.891+54
Video3.719+4
Motokatalogas4.174+17