Motomanų Diskusijos » Motomanų pagalba » Moto elektrikas

| 2015-05-05 kominternas | 52/12058 žinut.
 
Puslapiai: 12


 
Narys
50cc *
Avataras
#31   +1  

Truputį pasikrapščiau, daugiau nebeįdomu, motociklų elektrinei daliai remontuoti pilnai pakanka moto elektriko etato, aš, elektronikos inžinierius, ten nereikalingas. Daug punktų sutvarkoma su multimetru ir motociklo manualu :)
2016 Balandžio 30 21:14 redagavo kominternas 2016 balandžio 30 21:14
Narys
250cc **
#32    

Sveiki, reiktu moto elektriko kuris dirba su triumph motociklais, kadangi reikalinga TUNEECU programa .. laukiu i pm , arba skambinkit man ar rasykit 865480340
2016 Gegužės 19 10:49
Krapštukas
1200cc ******
Avataras
#33    

Citata:
Cituoju: djwee
Sveiki, reiktu moto elektriko kuris dirba su triumph motociklais, kadangi reikalinga TUNEECU programa .. laukiu i pm , arba skambinkit man ar rasykit 865480340

Ta pats softas naudojamas ir KTM, Aprilia, Benelli :)
2016 Gegužės 19 12:31
Narys
250cc **
#34    

labai gerai jei tas pats , bet visvien reik pagalbos :)
2016 Gegužės 19 12:46
Narys
50cc *
#35    

elektra

Sveiki. Negaliu kurti temų nes esu dar naujokas šioje svetainėje. Tačiau turiu klausimą kuris man sunkiai užšifruotas. Taigi pradėsiu. Turiu honda cb 450cc. Viskas su juo buvo tvarkoje. Nuvežiau tiesinti bako po mėnesio remonto maždaug parsivežiau jį namo ir uždėjau atgal ant motociklo. Išsivariau į lauka ir mėginau kurti. Užtraukiau pacosą motociklas užsikūrė tačiau darbiniu ėjo lyg be užtraukto pacoso. Matyt sistemoje buvo oro ir karburatorius buvo tuščias todėl kai padaviau gazą motociklas užgeso. Mėgindamas kurti motociklą truputi suko starterį ir po to nebebuvo gyvybės ženklų. Padariau prielaida ,kad gal motociklo akumuliatorius išsikrovė. Taigi pakrovęs įdėjau atgal ir likau su tokiu pat rezultatu. Jokio garso iš niekur. VISIŠKAI JOKIO. Visos lemputės degė , taip pat ir žibintai degė. Bet paspaudus START mygtuką atsako jokio , apart to ,kad visos šviesos pritemdavo. Prieš kelias dienas mėginau laimę ir bandžiau užkurti vėl tačiau šį kartą visiškai , absoliučiai niekas neveikia. Motociklas nerodo jokių gyvybės ženklų. Bandžiau užstumti , variklis kurtis norėjo ,bet nelabai buvau nuotaikoje stumdyti jį kol užsikurs. Esmė tame jog kurtis nori. Akumuliatoriaus laidai stiprokai apsioksidavę. Kai tikrinau srovę baterijos laikiklis apibiro oksidais. Taigi gal kas nors esate susidūręs su panašia situacija ir turėtumėte hipotezių. Bet kokia pagalba praverstu. Dėkui iš anksto.
2016 Rugsėjo 7 00:26
Juodulys
1500cc *******
Avataras
#36    

bandyk kurti nuo automobilinio, čia akumas tavo mirė
2016 Rugsėjo 7 08:02 Honda VFR 800Fi
Narys
50cc *
#37    

Turiu du akumuliatorius motociklo. Abu reagavo taip pat. Bet su mašininiu šiandiena reiks pabandyti.
2016 Rugsėjo 7 08:08
Narys
400cc ***
#38    

Su testeriu nesidarbavai? kokią įtampa vedimo metu? Gali būti kontaktuose bėdų, gali ir pačiame starteryje. Rašei, kad apsioksidavę kontaktai. Bandei juos nuvalyt? Tikrinai laidus, gal trumpina kur? Kad per forumą tau padėt/patart reikia daugiau info apie situaciją.

Pagal tavo aprašymą, tai labai panašu į tai, su kuo pačiam teko susidurt. Tik pas mane starterio relė suklaksėdavo, ir paskui pritemdavo viskas. Savo problemą ir sprendimą esu aprašęs forume Remontas/užlūžo starteris.
2016 Rugsėjo 7 08:53 redagavo Bycius 2016 rugsėjo 7 09:03
Gatvinis
1000cc ******
Avataras
#39    

Nusivalyk visus laidus, jeigu jie apsiokasidave, susipursk dar su kokiu wd, ir kaip Dainius sakė, kurk su laidais nuo mašinos akumo
2016 Rugsėjo 7 16:04
Narys
50cc *
#40    

Bandžiau vesti su mašinos akumuliatoriais , problema išlieka. Kaip ir minėjau motociklas be jokių gyvybės ženklų. Tai nemanau ,kad starteris kaltas. Nes absoliuti tyla pas mane garaže vedant motociklą. Prieiti prie akumuliatoriaus sunku. Galiu prieiti tik prie pačiu galų ten maždaug. Reiks eit ką nors susirasti jog galėčiau nusivalyti ir to wd pasiieškoti. Kažkokia mistika..
2016 Rugsėjo 7 16:41
Narys
400cc ***
Avataras
#41    

Ne mistika, o laidai "nupuvo", nebutinai prie akumo, nors reiktu pradeti nuo ju. neturi buti jokiu oksidacijos pozymiu.
Aisku, laukia nemazai darbo kol rasi problematiska vieta. Pirmiausia nusivalyk kontaktus prie akumo, kad butu svaru, o toliau jau gilyn i miska - t.y. testeri i rankas ir ziuret viska.
kaip supratau, ijungus degima, reakcijos jokios? ar visgi uzsidega spidometre lemputes ir t.t., bet neveda starteriu?
Jeigu niekas nesuveikia, tai reikia tikrinti saugiklius (ignition), rele (ignition), ir beabejo visus laidus.
Pats siemet turejau tokia problema su kawasakiu - tiesiog laidu (nuo spyneles) fiske oksidavosi, ir viso gero - motociklas nerodo jokio gyvybes.

p.s. del uzvedimo nuo automobilinio akumuliatoriaus, galiu pasidalinti tokia patirtim - pats vos neisardziau puse R1, kai man del mirusio akumo jis nesivede :D pajungiau masini akuma per kiniskus laidus - irgi nesiveda, gana ilgai sukau galva, kur cia problema. Tada paemiau gerus uzvedimo laidus, pajungiau prie to paties masininio akumo ir vuolia, mocas uzsivede per pora sekundziu po ilgo stovejimo :)
2016 Rugsėjo 7 16:55
Narys
50cc *
#42    

Ką tik parėjau iš garažo. Naujienos tokios ,kad radau perdegusį saugiklį ten kur iš akumuliatoriaus pareina laidai ir susijungia į vieną prietaisą. (tikiuosi suprasit) Tai ten stovėjo perdegęs saugiklis. Pakeičiau jį ir dabar elektronika vėl veikia. Tačiau vistiek niekas nesiveda. Tik dabar srovės lygintuvas paspaudus start mygtuką išleidžia mažą "cik".
2016 Rugsėjo 7 19:46
Juodulys
1500cc *******
Avataras
#43    

Kartoju tavo akumas numiręs
2016 Rugsėjo 7 20:52 Honda VFR 800Fi
Narys
50cc *
#44    

Deja žinok nemanau. Ką tik vėl parėjau iš garažo su nauja informacija. Taip sakant užtrumpinus starterio rėlę motociklas kuriasi tik benzinas neateina nes bakas dėl priėjimo nuimtas. Pasirodo benzino elektroninis kranas trumpina ir iškepa saugiklį. Tik dabar jau nebekepina , o tik kaista ,bet įjungus per naujo masę girdisi kaip atsidaro. Taigi starteris veikia , rėlė taip pat. Į rėlę įsikiša kištukas su keturiais laidas. Du minusai ir du pliusai. Į visus srovė pareina. Vienas variantas kokį begaliu sugalvoti yra tai jog gal start mygtukas po velnio išėjęs? Nors paspaudus jį pritemsta visos lemputės. Bet manau tai nieko bendro neturi su tuo jog nesiveda. Ryt reiks išsiardyt ją ir žiūrėt kaip ten su srovėm. Turit gal dar kokių hipotezių?
2016 Rugsėjo 7 21:46
Narys
25cc *
#45    

Sveiki gal kas zinot elektrika kuris galetu paciureti ducati ecu, ogal ir sugebetu patvarkyti?
2016 Rugsėjo 14 13:51
Pėsčiasis narys
25cc *
Avataras
#46    

Sveiki, esu žalias motociklų elektronikos pasaulyje. Man tik 15 metų, bet esu susiremontavęs tėčio paliktą rudyti Jawa 350 '88. Važinėti kaime aišku smagu ir su sovietinės registracijos numeriais ir be teisių ;) . Bet ši sukurta tema yra ne tam. Klausimas būtų toks: garaže stovi 5 metus išvietos nepajudintas honda VT500, bandžiau užvesti, bet net į panelę neateina elektra (akumuliatorių naudojau pakrautą). Ar atsirastų tokių žmonių, kurie man patartų kaip ją ten atvesti?

Ačiū
2016 Rugsėjo 14 19:15
Narys
900cc *****
Avataras
#47   +1  

Visu pirma patikrink saugiklius. O kita su indikatorium pasitikrink ar ateina iki spineles ir po spineles ar iseina. Eik paeiliui tikrindamas ir rasi kur kas nebepraleidzia.
2016 Rugsėjo 14 21:20
Narys
25cc *
#48    

Sveiki motomanai, gal kas žinot kas per problemėlė? Lengvai išsprendžiama ar kažkas rimčiau, nenusimanau.. Žodžiu kai pašyla variklis, rankena nebeatsimeta atgal, stovi ties 1500-2500rpm, ypač nepatogu mieste, ar kamšty. Variklis kaukia,belieka dviem pirštais sukti rankena atgal, ir trim stabdyt ;) kai užgesini ir užvedi vėl viskas gerai iki nauju prasukų. Įtariu kad kokia krovimo rėlė ar panašiai, bet nenoriu užsakinėt kažko tai kol nesužinojau kas tai gali buti per bėda.
2016 Spalio 2 14:12
Narys
900cc *****
Avataras
#49    

Tikrai ne krovimo rele. O gazo rankena su troseliu? Karbiuratorius ar?
2016 Spalio 2 22:41
Narys
800cc *****
Avataras
#50    

Gazo troselis tikriausiai stringa, abejoju kad bus droselinės sklendės. Ten ir ieškok bėdos
2016 Spalio 3 19:56 Tai va taip va
Narys
25cc *
#51    

Nu iš gazo rankenos tiesiogiai du trosai išeina, kai pakeičiau akuma prasidėjo tos bėdos, prieš tai su tokiu mirusiu važinėjau akumu kraudavau jy pastoviai. Gal užlinko kas, nes vesdavau ir nuo laidų. Net nžn, įdomu tai ar eina pačiam kažka padaryt. Gal ir trosas, jį sutept reikia jei taip?
2016 Spalio 8 02:36
Narys
400cc ***
#52    

nors vienas strings rankena laisvai nesukinesis. apziurek pradziai, pabandyk praplauti bet jei pazeistas tai tik keisti
2016 Spalio 10 22:19
Naujas narys
25cc *
#53    

Gal kas padetu.susukiui gsxr1000k3dingo kibirkstis zvakese su laidais viskas ok.gal kas susidurete?
Spalio 22 10:18
Puslapiai: 12




P
A
T
K
P
Š
S
 
1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
 
 
 
 
 


71.040.604
+22.361
VisoVakar
Nariai24.490+9
Temos4.653+2
Žinutės353.849+256
Komentarai100.193+27
Gyvadėžė678.090+799
Nuotraukos72.891+54
Video3.719+4
Motokatalogas4.174+17